污渣渣

焦油

Rank: 2

一加7周年纪念勋章 鼠年勋章 H2OS 11 纪念勋章 猛男粉

3607

[8 Pro] buds耳机

[复制链接]
污渣渣 | 焦油 Rank: 2 |4
发表于 03-03 21:34 来自手机 | 显示全部楼层 |阅读模式 |收藏本帖


1614778364247.jpg
今晚上一加8pro连接buds耳机时有耳朵不响,重新连接也不好用,给家人戴上响,我咋就不响呢




| 来自:OnePlus8Pro |
轻拾月光,听风声缱绻,如刹时花开
发表于 03-03 21:45 | 显示全部楼层
亲爱的加油,您好~若连接耳机无声,建议您重启手机后重新连接尝试下,若无改善,建议您重置蓝牙,打开设置-系统-重置选项-重置WLAN、移动数据网络和蓝牙-重置设置(此操作后,WiFi需要重新输入密码连接,蓝牙需要重新手动配对),将耳机放入充电盒中,保持充电盒开启,然后长按功能键10秒直至指示灯闪烁5次后松开,将耳机恢复出厂设置,重启手机重新配对。
感谢您的支持,如有问题可回复小加或联系官方客服热线400-888-1111,希望能够帮到您~
发表于 03-03 22:27 来自手机 | 显示全部楼层
是不是没有佩戴紧的原因呢


| 来自:OnePlus8 |

Z1592399019912

掺水油

Rank: 3Rank: 3

一加7周年纪念勋章 鼠年勋章 H2OS 11 纪念勋章 猛男粉

Z1592399019912 | 掺水油 Rank: 3Rank: 3 |4
发表于 03-03 22:51 来自手机 | 显示全部楼层
一抹微云 发表于 2021-3-3 21:45
亲爱的加油,您好~若连接耳机无声,建议您重启手机后重新连接尝试下,若无改善,建议您重置蓝牙,打开设置- ...

公测6公测7耳机有电流声,公测7比6更明显,而且有时卡bug连上听不到声音


| 来自:OnePlus8 |

污渣渣

焦油

Rank: 2

一加7周年纪念勋章 鼠年勋章 H2OS 11 纪念勋章 猛男粉

污渣渣 | 焦油 Rank: 2 |4
发表于 03-04 11:29 来自手机 | 显示全部楼层
小马同学呀 发表于 2021-3-3 22:27
是不是没有佩戴紧的原因呢

我的耳洞可能有点大,入耳检测可不可以关腻,不过我带着挺紧的啊


| 来自:OnePlus8Pro |
轻拾月光,听风声缱绻,如刹时花开

污渣渣

焦油

Rank: 2

一加7周年纪念勋章 鼠年勋章 H2OS 11 纪念勋章 猛男粉

污渣渣 | 焦油 Rank: 2 |4
发表于 03-04 11:29 来自手机 | 显示全部楼层
Z1592399019912 发表于 2021-3-3 22:51
公测6公测7耳机有电流声,公测7比6更明显,而且有时卡bug连上听不到声音

这个好像是,有电流声但是不出声音


| 来自:OnePlus8Pro |
轻拾月光,听风声缱绻,如刹时花开

Z1592399019912

掺水油

Rank: 3Rank: 3

一加7周年纪念勋章 鼠年勋章 H2OS 11 纪念勋章 猛男粉

Z1592399019912 | 掺水油 Rank: 3Rank: 3 |4
发表于 03-05 23:11 来自手机 | 显示全部楼层
污渣渣 发表于 2021-3-4 11:29
我的耳洞可能有点大,入耳检测可不可以关腻,不过我带着挺紧的啊

带紧了


| 来自:OnePlus8 |

Z1592399019912

掺水油

Rank: 3Rank: 3

一加7周年纪念勋章 鼠年勋章 H2OS 11 纪念勋章 猛男粉

Z1592399019912 | 掺水油 Rank: 3Rank: 3 |4
发表于 03-05 23:12 来自手机 | 显示全部楼层
污渣渣 发表于 2021-3-4 11:29
这个好像是,有电流声但是不出声音

我的啥也没,就是显示连上了,然后一点声音都没


| 来自:OnePlus8 |
点击绑定手机号,完成实名制操作。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|用户协议|隐私政策|一加社区总规则|投诉和反馈

© 2013-2021 深圳市万普拉斯科技有限公司 版权所有( 粤ICP备13080605号 )

粤公网安备 44030402000179号

快速回复 返回顶部